VA VistA Tools

VistA Tools » Parameters » DVBAB CAPRI MINIMUM VERSION

DVBAB CAPRI MINIMUM VERSION

This parameter contains the minimum CAPRI GUI version that is compatible with the server version. Format: CAPRI GUIv2.71231ANOOLD

Properties

Property Value
Summary CAPRI minimum server version
Value Type free text
Value Domain  
Multiple Instances false

Allowable Entities

Precedence Entity
1 PACKAGE


Document generated on August 31st 2022, 2:55:42 pm